Erreichbarkeit des Forums
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
macindian
Semiprofi
*****

Beiträge: 934
Registriert seit: Jul 2010
Bewertung: 0
#11
30.04.2011, 11:00

(30.04.2011, 10:39)Indianer87 schrieb: Oh, Danke für den Hinweis! Die hatte ich ganz vergessen zu speichern :( Habe jetzt meinen Sicherungsordner wiederhergestellt, denke die meisten sollten jetzt wieder verfügbar sein! Bei wem es nicht angezeigt wird, bitte neu hochladen!

Gerne

Die Smilies fehlen wirklich - geht ja manchmal auch um "Inhalte"

aber Du kriegst das auch noch hin.
Leben und Leben lassen sorry
Antworten
Indianer87
auch nur ein User
*****

Beiträge: 3.973
Registriert seit: Jul 2010
Bewertung: 4
#12
30.04.2011, 11:28

(30.04.2011, 10:50)hellsau schrieb: Klappt. Gefällt mir
Die Smilies sind noch nicht am Start.

Die "Facebook"-Smilies habe ich leider nur auf der Arbeit, die muss ich dann nochmal nachpflegen...

Antworten
hellsau
Semiprofi
*****

Beiträge: 885
Registriert seit: Jul 2010
Bewertung: 0
#13
30.04.2011, 11:51

Ist doch schon top. Danke! Applaudieren


Antworten
Uwe59
Eisfuchs
****

Beiträge: 419
Registriert seit: Aug 2010
Bewertung: 0
#14
02.05.2011, 08:29

Der Button "Alle Foren als gelesen markieren" funktioniert bei mir nicht. Hat das Problem noch einer?
Antworten
Indianer87
auch nur ein User
*****

Beiträge: 3.973
Registriert seit: Jul 2010
Bewertung: 4
#15
02.05.2011, 09:50

Danke für den Hinweis!
Antworten
Uwe59
Eisfuchs
****

Beiträge: 419
Registriert seit: Aug 2010
Bewertung: 0
#16
02.05.2011, 14:56

Jetzt geht es wieder!
Antworten
Indianer87
auch nur ein User
*****

Beiträge: 3.973
Registriert seit: Jul 2010
Bewertung: 4
#17
02.05.2011, 14:57

Habe es gerade geändert Zwinkern
Antworten
Uwe59
Eisfuchs
****

Beiträge: 419
Registriert seit: Aug 2010
Bewertung: 0
#18
03.05.2011, 09:02

Gut der Mann! Applaudieren
Antworten
hoerman
Fortgeschrittener
***

Beiträge: 71
Registriert seit: Oct 2010
Bewertung: 0
#19
06.05.2011, 08:06

gestern abend gg. 23.00 uhr ging garnix bei mir.
jedesmal wenn ich die seite aufgerufen hab, gab es eine zeitüberschreitung.
bestimmt 10 x versucht, andere seiten waren sofort da.
Antworten
ernie
FAN
*****

Beiträge: 2.660
Registriert seit: Jul 2010
Bewertung: 6
#20
06.05.2011, 11:42

Also bei mir läuft wieder alles super! Der Indianer versteht halt sein Handwerk ;-)
_________________
Då som nu för alltid!
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste